Fix most auto-correctable rubocop issues
[rails.git] / lib / editors.rb
1 module Editors
2   ALL_EDITORS = %w(potlatch potlatch2 id remote)
3   RECOMMENDED_EDITORS = %w(id potlatch2 remote)
4 end