Update to rails 3.2.5
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index 76872dfffc8c3133aa15e8afeb5b8fc3aaf7fdaf..e2d0b0c759abe0823d8409b1bd038982460a6900 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -2,7 +2,7 @@
 source 'http://rubygems.org'
 
 # Require rails
-gem 'rails', '3.2.3'
+gem 'rails', '3.2.5'
 
 # Require things which have moved to gems in ruby 1.9
 gem 'bigdecimal', :platforms => :ruby_19