Changed required version of OAuth gem, as that exact version wasn't necessary.
authorMatt Amos <zerebubuth@gmail.com>
Mon, 3 Aug 2009 13:59:47 +0000 (13:59 +0000)
committerMatt Amos <zerebubuth@gmail.com>
Mon, 3 Aug 2009 13:59:47 +0000 (13:59 +0000)
commit45a3acb4e2daf73b4e36c2d36c81c0e771e1d989
treed0d2c7031cb95973fbc35b109921d560b64feeb1
parente1ad636f535465c9b578e84cda6302baec7975ca
Changed required version of OAuth gem, as that exact version wasn't necessary.
config/environment.rb