Require at least version 1.5.1 of validates_email_of as 1.5.0 is broken
authorTom Hughes <tom@compton.nu>
Thu, 15 Sep 2011 22:04:03 +0000 (23:04 +0100)
committerTom Hughes <tom@compton.nu>
Mon, 14 Nov 2011 09:42:51 +0000 (09:42 +0000)
commitbd422d31366039c00e60a88741dc876fd57869a2
tree0b7b918f435c237a80d5bd1942d27d33c800df01
parent313b421f2f48353db4065ae56bcba9338e2826d6
Require at least version 1.5.1 of validates_email_of as 1.5.0 is broken
Gemfile
Gemfile.lock