api06: Fix OSM::APIVersionMismatchError.render_opts
authorGabriel Ebner <gabriel@svn.openstreetmap.org>
Tue, 13 May 2008 12:32:43 +0000 (12:32 +0000)
committerGabriel Ebner <gabriel@svn.openstreetmap.org>
Tue, 13 May 2008 12:32:43 +0000 (12:32 +0000)
commite823ce2fc4b9909986987db6b1fc41eaff8c3499
tree9c7040a21f2bc05b0bfb10e5dfa963bf21801169
parent2ff2cdf63d7f9874960c3efea01b4db2a80f9f68
api06: Fix OSM::APIVersionMismatchError.render_opts
lib/osm.rb