Require a specific version of the oauth plugin
authorTom Hughes <tom@compton.nu>
Fri, 24 Sep 2010 10:02:41 +0000 (11:02 +0100)
committerTom Hughes <tom@compton.nu>
Fri, 24 Sep 2010 10:02:41 +0000 (11:02 +0100)
commiteb050a1b7d2671652c550ac577aa3edae154e342
tree73a90c55f8c1d105ea79461e7d9edaef8d91bcf8
parent2150d1021e52e3441bad3bbd1a03ba68f89c7da6
Require a specific version of the oauth plugin

It looks likely that the API  will change in future versions of
the oauth plugin, so require a known working version for now.
config/environment.rb