We require PostgreSQL 9.1 for CREATE EXTENSION
authorTom Hughes <tom@compton.nu>
Mon, 14 Mar 2016 20:57:41 +0000 (20:57 +0000)
committerTom Hughes <tom@compton.nu>
Mon, 14 Mar 2016 20:57:41 +0000 (20:57 +0000)
INSTALL.md

index 68d56ca..055702a 100644 (file)
@@ -20,7 +20,7 @@ of packages required before you can get the various gems installed.
 
 * Ruby 2.0
 * RubyGems 1.3.1+
-* PostgreSQL 8.3+
+* PostgreSQL 9.1+
 * ImageMagick
 * Bundler
 * Javascript Runtime