Updating to use Rails 2.1.2. Moving the gem dependancies to the config/environment...
[rails.git] / vendor / plugins / deadlock_retry / README
2008-10-28 Shaun McDonaldUpdating to use Rails 2.1.2. Moving the gem dependancie...