Updating to use Rails 2.1.2. Moving the gem dependancies to the config/environment...
[rails.git] / vendor / plugins / deadlock_retry /
drwxr-xr-x   ..
-rw-r--r-- 397 README
-rw-r--r-- 179 Rakefile
-rw-r--r-- 73 init.rb
drwxr-xr-x - lib
drwxr-xr-x - test