Fix compatible_language_from in the http_accept_language plugin to
[rails.git] / vendor / plugins / globalize2 /
2009-05-31 Tom HughesMerged I18N branch to head.
2009-05-27 Shaun McDonaldAdd Globalize2 so that we get some nice fall backs...