Fix compatible_language_from in the http_accept_language plugin to
[rails.git] / vendor / plugins / globalize2 /
drwxr-xr-x   ..
-rw-r--r-- 31 .gitignore
-rw-r--r-- 1079 LICENSE
-rw-r--r-- 7862 README.textile
drwxr-xr-x - generators
-rw-r--r-- 361 init.rb
drwxr-xr-x - lib
-rw-r--r-- 2037 notes.textile
drwxr-xr-x - test