Update Potlatch 2 to 2.3-401-g5359f3d build
[rails.git] / config / example.database.yml
2012-02-08 Tom HughesStop pretending we support MySQL