Serve OpenLayers through the asset pipeline
[rails.git] / vendor / rails-locales /
2011-11-14 Tom HughesUpdate rails translations
2011-11-14 Tom HughesSwitch to using the rails-i18n-updater gem instead...