Require i18n version 0.4.1 and fix monkey patch to work with it
[rails.git] / config / pluralizers.rb
2010-05-26 Tom HughesUpdate to rails 2.3.8