Require version 0.4.0.1 of the oauth-plugin gem
[rails.git] / Rakefile
2011-11-14 Tom HughesUpdate to rails 3
2006-07-28 Steve Coastbeginning of osm on rails