Require version 0.4.0.1 of the oauth-plugin gem
[rails.git] / test / integration / oauth_test.rb
2011-11-19 Tom HughesAdd some OAuth tests