Require version 0.4.0.1 of the oauth-plugin gem
[rails.git] / test / performance /
2011-11-14 Tom HughesUpdate to rails 3