Require version 0.4.0.1 of the oauth-plugin gem
[rails.git] / test / performance / browsing_test.rb
2011-11-14 Tom HughesUpdate to rails 3