Update Potlatch 2 to 2.3-236-ge27f26d build