Update Potlatch 2 to 2.0 build