Updating to use Rails 2.1.2. Moving the gem dependancies to the config/environment...
[rails.git] / vendor / plugins / sql_session_store / generators / sql_session_store /
drwxr-xr-x   ..
-rwxr-xr-x 448 USAGE
-rwxr-xr-x 830 sql_session_store_generator.rb
drwxr-xr-x - templates