Recommend PostgreSQL 9.1+ in database.yml
[rails.git] / config / environments /
drwxr-xr-x   ..
-rw-r--r-- 1431 development.rb
-rw-r--r-- 3496 production.rb
-rw-r--r-- 1670 test.rb