Add a --validate-variables option to check that interpolated Ruby i18n
[rails.git] / script / locale /
drwxr-xr-x   ..
-rwxr-xr-x 7296 diff
-rwxr-xr-x 938 po2yaml
-rwxr-xr-x 1782 yaml2po