Update Potlatch 2 to 2.3-596-gc119528 build
[rails.git] / vendor / assets / potlatch2 /
drwxr-xr-x   ..
drwxr-xr-x - help
-rw-r--r-- 1421692 potlatch2.swf
drwxr-xr-x - potlatch2