Allow OpenStreetMap.js to work with an unpatched OpenLayers
[rails.git] / vendor / assets /
drwxr-xr-x   ..
drwxr-xr-x - openlayers