Allow OpenStreetMap.js to work with an unpatched OpenLayers
[rails.git] / vendor / assets / openlayers /
drwxr-xr-x   ..
-rw-r--r-- 522633 OpenLayers.js
-rw-r--r-- 4831 OpenStreetMap.js
drwxr-xr-x - img
drwxr-xr-x - theme