Upgrade minimum version of ruby to 2.5
[rails.git] / vendor /
drwxr-xr-x   ..
drwxr-xr-x - assets
drwxr-xr-x - generators