Use .ruby-version for local and travis
[chef.git] / .ruby-version
1 2.4.6