Version bump and uninstall stripe (unused)
[chef.git] / .ruby-version
1 2.4.6