Update CI ruby version to 2.5.7
[chef.git] / .ruby-version
1 2.5.7