Remove no longer needed support for old Ubuntu versions
[chef.git] / cookbooks / apt / templates / default / hp.list.erb
1 # DO NOT EDIT - This file is being maintained by Chef
2
3 deb <%= @url %> trusty/current non-free