Use ruby 2.5 on Ubuntu 18.04
[chef.git] / .gitignore
1 .kitchen/
2 .kitchen.local.yml