Update ruby-version to 2.7.1
[chef.git] / .ruby-version
1 2.7.1