Revert org.civicoop.emailapi to a version that actually exists
[chef.git] / cookbooks / letsencrypt / metadata.rb
index 32412e1ce9b04d80e25b14b2ff6f5fdd79e52172..50f1874b2d5a973d14f466186325a2d5d34cda8c 100644 (file)
@@ -3,7 +3,8 @@ maintainer        "OpenStreetMap Administrators"
 maintainer_email  "admins@openstreetmap.org"
 license           "Apache-2.0"
 description       "Support for letsencrypt certificates"
-long_description  IO.read(File.join(File.dirname(__FILE__), "README.md"))
+
 version           "1.0.0"
 supports          "ubuntu"
+depends           "accounts"
 depends           "apache"