Require version 1.3.5 of bundler for ruby 2.0 support
[chef.git] / cookbooks / web / definitions / rails_port.rb
index 48606f7b27caab361488cf04214001182a634df7..a0eb7eb79fd2175e48cf6ed21f9717a5a8696ba8 100644 (file)
@@ -51,6 +51,7 @@ define :rails_port, :action => [ :create, :enable ] do
 
   gem_package "bundler#{ruby_version}" do
     package_name "bundler"
+    version "1.3.5"
     gem_binary "gem#{ruby_version}"
     options "--format-executable"
   end