Make sure required ruby is installed for passenger
authorTom Hughes <tom@compton.nu>
Mon, 10 Feb 2014 18:49:01 +0000 (18:49 +0000)
committerTom Hughes <tom@compton.nu>
Mon, 10 Feb 2014 18:49:01 +0000 (18:49 +0000)
commita09e3233db30a99a5640eea3a35919e8970f51aa
tree3a4acf2fff1266b6bf669b423e40f622aa7afb82
parentda1115e80fdbca939aa7b2f8b2027705f1c32b24
Make sure required ruby is installed for passenger
cookbooks/passenger/recipes/default.rb