Drop Ubuntu 16.04 compatibility where it is no longer needed
[chef.git] / .mailmap
2014-05-26 Tom HughesAdd mailmap