Use mod_proxy_fcgi for FCGI support with apache 2.4
[chef.git] / cookbooks / web / templates /
drwxr-xr-x   ..
drwxr-xr-x - default