Use mod_proxy_fcgi for FCGI support with apache 2.4
[chef.git] / cookbooks / web / templates / default /
drwxr-xr-x   ..
-rw-r--r-- 1760 apache.backend.erb
-rw-r--r-- 9060 apache.frontend.erb
-rw-r--r-- 67 cleanup.cron.erb
-rw-r--r-- 579 database.yml.erb
-rw-r--r-- 1086 init.gpx.erb
-rw-r--r-- 411 logrotate.apache.erb
-rw-r--r-- 622 logrotate.web.erb
-rw-r--r-- 514 passenger.cron.erb
-rw-r--r-- 102 rails.cron.erb
-rw-r--r-- 96 statistics.cron.erb
-rw-r--r-- 339 statistics.erb