Set required Flash version to 10.1.x per request of RichardF
[rails.git] / .gitignore
1 log
2 public/assets
3 public/attachments
4 tmp
5 .DS_Store