Use a pessimistic version constraint for libxml
[rails.git] / config / .gitignore
1 application.yml
2 database.yml