Upgrade minimum version of ruby to 2.5
[rails.git] / .coveralls.yml
1 service_name: travis-ci