Use the new OSM OpenLayers stuff.
[rails.git] / app / views / user / confirm.rhtml
1