Stick with autoprefixer 8.x for now
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index 7600fdec64854cecad45fa3c2ec5d3d93bbb6e4e..9ba2703134d5d9b9bf8e5c47904c188396a762e7 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -38,7 +38,7 @@ gem "bootsnap", ">= 1.1.0", :require => false
 gem "r2", "~> 0.2.7"
 
 # Use autoprefixer to generate CSS prefixes
-gem "autoprefixer-rails"
+gem "autoprefixer-rails", "~> 8.6.3"
 
 # Use image_optim to optimise images
 gem "image_optim_rails"