Require ruby-openid 2.2.0 or later for ruby 1.9 support
authorTom Hughes <tom@compton.nu>
Sat, 7 Jul 2012 19:40:04 +0000 (20:40 +0100)
committerTom Hughes <tom@compton.nu>
Sat, 7 Jul 2012 19:40:04 +0000 (20:40 +0100)
commitbda393e7e2604ae17b884cfd577438e34197ba5c
tree1e720c74ab4fc41fc352fd0563c27248ba40f2db
parentb2723c536a24093d7f3fe5c20526428d056ffdbf
Require ruby-openid 2.2.0 or later for ruby 1.9 support
Gemfile
Gemfile.lock