Document need for a Javascript runtime
[rails.git] / INSTALL.md
2013-12-02 Tom HughesDocument need for a Javascript runtime
2013-09-26 Dan StowellUpdate install instructions - ruby 1.9 is now required
2013-09-09 Andy AllanImprove installation documentation and add contributor...