Require libxml 1.1.1 to fix seg faults.
[rails.git] / config / initializers / libxml.rb
2009-03-12 Tom HughesRequire libxml 1.1.1 to fix seg faults.
2009-03-08 Tom HughesUpdate to use libxml 1.0.0 gem.
2009-02-10 Paul Gillard(no commit message)
2009-02-10 Paul GillardEnsure homepage source validates.
2008-07-30 Tom HughesRework GPX import daemon to use libxml2 for speed.
2008-07-20 Tom HughesTry and improve libxml error handling.