Require version 0.4.0.1 of the oauth-plugin gem
[rails.git] / vendor /
drwxr-xr-x   ..
drwxr-xr-x - assets
drwxr-xr-x - gems
drwxr-xr-x - generators