Drop brightbox-ruby-ng repo from passenger requirements
[chef.git] / cookbooks / passenger / attributes / default.rb
1 default[:passenger][:ruby_version] = "2.3"
2 default[:passenger][:max_pool_size] = 6
3 default[:passenger][:pool_idle_time] = 300
4
5 default[:apt][:sources] = node[:apt][:sources] | ["passenger"]