Use postgres 10 and postgis 2.4 on yevaud
[chef.git] / .kitchen.provision.rb
2016-10-26 Tom HughesUpdate apt cache before running kitchen test suites